[Closed] None of the links to make Archives with layouts work (blue box)

This is the community support forum for Types plugin, which is part of Toolset. Toolset is a suite of plugins for developing WordPress sites without writing PHP.

Everyone can read this forum, but only Toolset clients and people who registered for Types community support can post in it.

Our next available supporter will answer your ticket in about 2.46 hours from now. Thank you for your understanding.

You are not logged in. You can view support threads, but not post.
If you are already logged in, please refresh your browser.

This topic contains 2 replies, has 2 voices, and was last updated by  Minesh 1 week, 1 day ago. The support staff assigned to this topic is Minesh.

Viewing 3 posts - 1 through 3 (of 3 total)
Author
Posts
#577079

Link to documentation page: https://wp-types.com/documentation/user-guides/normal-vs-archive-views/

404

#578227

Minesh
Forum moderator

Supporter languages: English (English )

Supporter Timezone: Asia/Kolkata (GMT+05:30)

Thank you for reporting this. Please allow me to consult our developers and I will get in touch with you as soon as possible.

Also, I will ask our team to fix that as soon as possible.

#578248

Minesh
Forum moderator

Supporter languages: English (English )

Supporter Timezone: Asia/Kolkata (GMT+05:30)

We fixed the link on the page you mentioned:
=> https://wp-types.com/documentation/user-guides/normal-vs-archive-views/

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘[Closed] None of the links to make Archives with layouts work (blue box)’ is closed to new replies.